<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Capodanno in Abruzzo tra tradizione, neve e musica | CityRumors.it</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.cityrumors.it/xmlrpc.php">
<meta property="og:image" content="http://www.cityrumors.it/wp-content/uploads/2015/11/capodanno-300x199.jpg"/>
<meta property="og:title" content="Capodanno in Abruzzo tra tradizione, neve e musica"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Favoriti dalla bella giornata anche in Abruzzo ci si prepara ad aspettare l'arrivo del nuovo anno nel segno della tradizione e con tanta gente nelle località turistiche ma anche nelle città e nei picc"/>
<meta property="og:url" content="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html"/>
<meta property="og:site_name" content="CityRumors.it"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.cityrumors.it/wp-content/uploads/2014/10/favicon.ico.gif" />
<link rel="apple-touch-icon" href="http://www.cityrumors.it/wp-content/uploads/2014/10/logo-quadrato1.png" />

<link rel="pingback" href="http://www.cityrumors.it/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://www.cityrumors.it/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://www.cityrumors.it/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.6.8 - http://bit.ly/WPPROADSYSTEM -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<meta property="og:title" content="Capodanno in Abruzzo tra tradizione, neve e musica" />
<meta property="og:description" content="Favoriti dalla bella giornata anche in Abruzzo ci si prepara ad aspettare l&#8217;arrivo del nuovo anno nel segno della tradizione e con tanta gente nelle località turistiche ma anche nelle città e nei piccoli borghi. Il pienone si registra in tutto l&#8217;Alto Sangro ed in modo particolare a Roccaraso e Riv&hellip;" />
<meta property="og:url" content="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" />
<meta property="og:image" content="http://www.cityrumors.it/wp-content/uploads/2015/11/capodanno.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="CityRumors.it" />
<meta property="article:tag" content="abruzzo" />
<meta property="article:tag" content="Alto Sangro" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="capodanno abruzzo" />
<meta property="article:tag" content="Majelletta" />
<meta property="article:tag" content="Pescara" />
<meta property="article:tag" content="pettorano sul gizio" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2017-12-31T15:50:58+00:00" />
<meta property="article:modified_time" content="2017-12-31T15:51:49+00:00" />
<meta property="og:updated_time" content="2017-12-31T15:51:49+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/CityRumorsnotizie/" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Favoriti dalla bella giornata anche in Abruzzo ci si prepara ad aspettare l&#039;arrivo del nuovo anno nel segno della tradizione e con tanta gente nelle locali"/>
<meta name="news_keywords" content="abruzzo, alto sangro, capodanno, capodanno abruzzo, majelletta, pescara, pettorano sul gizio, teramo, chieti, l'aquila, news, notizie, politica, cronaca, cultura, spettecolo, sport, recensioni, news nazionali, notizie italia" />
<meta name="original-source" content="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capodanno in Abruzzo tra tradizione, neve e musica | CityRumors.it" />
<meta property="og:description" content="Favoriti dalla bella giornata anche in Abruzzo ci si prepara ad aspettare l&#039;arrivo del nuovo anno nel segno della tradizione e con tanta gente nelle locali" />
<meta property="og:url" content="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" />
<meta property="og:site_name" content="CityRumors.it" />
<meta property="article:tag" content="abruzzo" />
<meta property="article:tag" content="Alto Sangro" />
<meta property="article:tag" content="capodanno" />
<meta property="article:tag" content="capodanno abruzzo" />
<meta property="article:tag" content="Majelletta" />
<meta property="article:tag" content="Pescara" />
<meta property="article:tag" content="pettorano sul gizio" />
<meta property="article:section" content="Abruzzo" />
<meta property="article:published_time" content="2017-12-31T15:50:58+01:00" />
<meta property="article:modified_time" content="2017-12-31T15:51:49+01:00" />
<meta property="og:updated_time" content="2017-12-31T15:51:49+01:00" />
<meta property="og:image" content="http://www.cityrumors.it/wp-content/uploads/2015/11/capodanno.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CityRumors.it &raquo; Feed" href="http://www.cityrumors.it/feed" />
<link rel="alternate" type="application/rss+xml" title="CityRumors.it &raquo; Feed dei commenti" href="http://www.cityrumors.it/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cityrumors.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.cityrumors.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://www.cityrumors.it/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.cityrumors.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.cityrumors.it/wp-content/themes/goodnews5/css/plugins.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.cityrumors.it/wp-content/themes/goodnews5/css/main.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.cityrumors.it/wp-content/themes/goodnews5/css/media.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.cityrumors.it/wp-content/themes/goodnews5/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.cityrumors.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://www.cityrumors.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/font-resizer/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/wp_pro_ad_system/templates/js/advertising.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://www.cityrumors.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cityrumors.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cityrumors.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.cityrumors.it/?p=555963' />
<link rel="alternate" type="application/json+oembed" href="http://www.cityrumors.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityrumors.it%2Fnotizie-regione%2Fabruzzo%2F555963-capodanno-abruzzo-tradizione-neve-musica.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cityrumors.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cityrumors.it%2Fnotizie-regione%2Fabruzzo%2F555963-capodanno-abruzzo-tradizione-neve-musica.html&#038;format=xml" />
<style>@media only screen and (min-width: 481px) and (max-width: 768px) {#ed_Related_Box .ed_Related_Record_Div {width: 31%;}}@media only screen and (min-width: 769px) {#ed_Related_Box{width: 100%;}#ed_Related_Box .ed_Related_Record_Div {width: 31%;height: 230px;}#ed_Related_Box .ed_Related_Record_Div .ed_Related_Record_Div_Img {height: 130px;}#ed_Related_Box .ed_Related_Sponsor_Top_Container{height: 130px;}}#ed_Related_Box .ed_Related_Record_Div .ed_Related_Record_Div_Img .ed_Related_Record_Img {min-height: 130px;}#ed_Related_Box .ed_Related_Record_Div .ed_Related_Record_Div_Img_Sponsor {min-height: 130px;}</style><link href="http://www.cityrumors.it/wp-content/plugins/eDintorniRelated/css/eDintorniRelated.css" rel="stylesheet" type="text/css" /><Meta name="EdBlankInTitle" content="| CityRumors.it"/><Meta name="EdDateTime" content="2017/12/31"/><Meta name="EdImage" content="http://www.cityrumors.it/wp-content/uploads/2015/11/capodanno.jpg"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2949493054675241",
    enable_page_level_ads: true
  });
</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.cityrumors.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a7a696d074","essb3_plugin_url":"http:\/\/www.cityrumors.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.cityrumors.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":555963};</script><link rel="amphtml" href="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html/amp" /><style type="text/css" title="dynamic-css" class="options-output">{color:#ffffff;}.top_banner{background-color:#ffffff;}body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 94px;
height: 94px;
}
                        .entry-date{
    text-transform:capitalize;
    }
.author{
    text-transform:capitalize;
    }
    .entry-content {
    font-size: 16px;    
        
    }                    </style>

<!-- CODICI SIMONE TOLTI DA HEADER.PHP E MESSI QUà -->
<script src="http://analytics.ettoredelnegro.pro/scripts/cityrumors.js" async></script>

<!--CODICI AGGIUNTI -->
<!--DFP-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>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</script>

<!--DFP-->




<!-- facebook -->	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- facebook -->	



<script type="text/javascript" async defer
  src="https://apis.google.com/js/platform.js?publisherid=107149642056662362095">
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8456545-7', 'auto');
  ga('send', 'pageview');

</script>

<!--CODICI AGGIUNTI -->
<!-- /CODICI SIMONE TOLTI DA HEADER.PHP E MESSI QUà -->

<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=20" async></script>

<script type="text/javascript">
simply_publisher = 74247;
simply_domain = 101875;
simply_space = 207651;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>




    </head>
    <body class="post-template-default single single-post postid-555963 single-format-standard both-sidebars-all both-sidebars singular layout-boxed fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true">
            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        
<!-- ADV  -->
        <style type="text/css" id="custom-background-css">body { background-position:top center !important; background-color:  !important; background-image: url("http://www.cityrumors.it/wp-content/uploads/2017/10/banner-skin-nov2.jpg") !important; background-repeat: no-repeat !important; background-attachment: fixed !important; }</style><script type="text/javascript">/* <![CDATA[ */var clickable_paszone = {"link_full":"http://www.cityrumors.it/banner/first-lady-studio-permanent-make/skin/0","link_full_target":"_blank","pas_container":"body"};/* ]]> */jQuery(document).ready(function($){$(document).mousemove(function(event){
				var target = $( event.target );
				var target_id = event.target.id;
				//console.log(target);
				if(target.is(clickable_paszone.pas_container) || target_id == clickable_paszone.pas_container){
					target.css("cursor", "pointer");
					$("#"+target_id).css("cursor", "pointer");
				}else{
					$(clickable_paszone.pas_container).css("cursor","auto");
					$("#"+clickable_paszone.pas_container).css("cursor","auto");
				}
			}); });</script> <!--SKIN -->
<!-- ADV  -->
        

        
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                 			     <ul id="menu-menu-redazione" class="top-nav mom_visibility_desktop"><li id="menu-item-235293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235293"><a href="http://www.cityrumors.it/generale/redazione/12431-redazione.html">Redazione</a></li>
<li id="menu-item-235298" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-235298"><a href="http://www.cityrumors.it/generale/redazione/40458-copyright-cityrumors.html">Copyright Cityrumors</a></li>
<li id="menu-item-235284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235284"><a href="http://www.cityrumors.it/generale/redazione/452-privacy-termini-a-condizioni.html">Privacy</a></li>
<li id="menu-item-235280" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235280"><a href="http://www.cityrumors.it/generale/redazione/12430-collabora.html">Collabora</a></li>
<li id="menu-item-235295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235295"><a href="http://www.cityrumors.it/generale/redazione/26447-pubblicita-sp-114249340.html">Pubblicità</a></li>
</ul>			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-menu-redazione-1" class="device-top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235293"><a href="http://www.cityrumors.it/generale/redazione/12431-redazione.html">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-235298"><a href="http://www.cityrumors.it/generale/redazione/40458-copyright-cityrumors.html">Copyright Cityrumors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235284"><a href="http://www.cityrumors.it/generale/redazione/452-privacy-termini-a-condizioni.html">Privacy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235280"><a href="http://www.cityrumors.it/generale/redazione/12430-collabora.html">Collabora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-235295"><a href="http://www.cityrumors.it/generale/redazione/26447-pubblicita-sp-114249340.html">Pubblicità</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cityrumors_it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/CityRumorsnotizie"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+cityrumors/videos" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/Cityrumors"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://www.cityrumors.it/feed"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://www.cityrumors.it">
		                                                    <img src="http://www.cityrumors.it/wp-content/uploads/2015/02/logo-cityrumors-abruzzo-web.png" alt="CityRumors.it" width="350" height="72" />
                                                                    <img class="mom_retina_logo" src="http://www.cityrumors.it/wp-content/uploads/2015/02/logo-cityrumors-abruzzo-web.png" width="350" height="72" alt="CityRumors.it" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="107680" style=" ">
		<div class="e3lan-code"><div class="banner-desk-728x90-gold">
<!-- /1085608/728x90-CITYRUMORS-4 -->
<div id='div-gpt-ad-1425839063394-0' class="" style='height:auto; width:728px; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425839063394-0'); });
</script>
</div>
</div>
<div class="banner-mob-320x50-gold">
<!-- /1085608/320x50-CITYRUMORS-4 -->
<div id='div-gpt-ad-1456422102015-0' style='height:auto; width:320px; margin: 0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1456422102015-0'); });
</script>
</div>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nov_white_off ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-mainmenu" class="main-menu mom_visibility_desktop"><li id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cityrumors.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">HOME</span></a></li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-teramo">TERAMO</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo">Cronaca Teramo</a></li>
	<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/politica-teramo">Politica Teramo</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/cultura-a-spettacolo-teramo">Cultura &#038; Spettacolo Teramo</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/economia-teramo">Economia Teramo</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-3' data-id='46' data-object='category' data-layout='horz'><ul id='mn-ul-latest-3'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555993-teramo-sventa-furto-casa-ed-insegue-le-tre-donne-responsabili.html' title='Teramo, sventa furto in casa ed insegue le tre donne responsabili'><img src='http://www.cityrumors.it/wp-content/uploads/2017/09/polizia-pineto-120x76.jpg' alt='Teramo, sventa furto in casa ed insegue le tre donne responsabili' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555993-teramo-sventa-furto-casa-ed-insegue-le-tre-donne-responsabili.html' title='Teramo, sventa furto in casa ed insegue le tre donne responsabili'> Teramo, sventa furto in casa ed insegue le tre donne responsabili</a><span>  9 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555949-martinsicuro-colpo-della-banda-del-buco-nella-gioielleria-vallese.html' title='Martinsicuro, colpo della banda del buco nella gioielleria Vallese'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/martinsicuro-furto-vallese-cityrumors-120x76.jpg' alt='Martinsicuro, colpo della banda del buco nella gioielleria Vallese' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555949-martinsicuro-colpo-della-banda-del-buco-nella-gioielleria-vallese.html' title='Martinsicuro, colpo della banda del buco nella gioielleria Vallese'> Martinsicuro, colpo della banda del buco nella gioielleria Vallese</a><span>  14 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555939-colledara-prende-fuoco-camino-della-baita-legno-foto.html' title='Colledara, prende fuoco il camino della baita in legno FOTO'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/colledare-incendio-cityrumors-120x76.jpg' alt='Colledara, prende fuoco il camino della baita in legno FOTO' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555939-colledara-prende-fuoco-camino-della-baita-legno-foto.html' title='Colledara, prende fuoco il camino della baita in legno FOTO'> Colledara, prende fuoco il camino della baita in legno FOTO</a><span>  14 ore ago</span></div></li></ul><a href='http://www.cityrumors.it/notizie-teramo/cronaca-teramo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-4' data-id='47' data-object='category' data-layout='horz'><ul id='mn-ul-latest-4'></ul><a href='http://www.cityrumors.it/notizie-teramo/politica-teramo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-5' data-id='48' data-object='category' data-layout='horz'><ul id='mn-ul-latest-5'></ul><a href='http://www.cityrumors.it/notizie-teramo/cultura-a-spettacolo-teramo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-6' data-id='49' data-object='category' data-layout='horz'><ul id='mn-ul-latest-6'></ul><a href='http://www.cityrumors.it/notizie-teramo/economia-teramo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-pescara">PESCARA</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/cronaca-pescara">Cronaca Pescara</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/politica-pescara">Politica Pescara</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/cultura-spettacolo-pescara">Cultura &#038; Spettacolo Pescara</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/economia-pescara">Economia Pescara</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-8' data-id='51' data-object='category' data-layout='horz'><ul id='mn-ul-latest-8'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555924-pescara-rapina-la-farmacia-perbellni-preso-la-fuga-bici.html' title='Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici'><img src='http://www.cityrumors.it/wp-content/uploads/2017/09/Polizia-notte-120x76.jpg' alt='Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555924-pescara-rapina-la-farmacia-perbellni-preso-la-fuga-bici.html' title='Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici'> Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici</a><span>  15 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555847-bilancio-della-questura-pescara-quella-rigopiano-lemergenza-piu-impegnativa.html' title='Il bilancio della Questura di Pescara: quella di Rigopiano, l&#8217;emergenza più impegnativa'><img src='http://www.cityrumors.it/wp-content/uploads/2015/12/pescara-questura-120x76.jpg' alt='Il bilancio della Questura di Pescara: quella di Rigopiano, l&#8217;emergenza più impegnativa' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555847-bilancio-della-questura-pescara-quella-rigopiano-lemergenza-piu-impegnativa.html' title='Il bilancio della Questura di Pescara: quella di Rigopiano, l&#8217;emergenza più impegnativa'> Il bilancio della Questura di Pescara: quella di Rigopiano, l&#8217;emergenza più impegnativa</a><span>  1 giorno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555735-pescara-le-richieste-dellipasvi-alla-asl-propositi-anno.html' title='Pescara, le richieste dell&#8217;IPASVI alla Asl. I propositi per il nuovo anno'><img src='http://www.cityrumors.it/wp-content/uploads/2016/03/infermieri_4-120x76.jpg' alt='Pescara, le richieste dell&#8217;IPASVI alla Asl. I propositi per il nuovo anno' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555735-pescara-le-richieste-dellipasvi-alla-asl-propositi-anno.html' title='Pescara, le richieste dell&#8217;IPASVI alla Asl. I propositi per il nuovo anno'> Pescara, le richieste dell&#8217;IPASVI alla Asl. I propositi per il nuovo anno</a><span>  1 giorno ago</span></div></li></ul><a href='http://www.cityrumors.it/notizie-pescara/cronaca-pescara' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-9' data-id='52' data-object='category' data-layout='horz'><ul id='mn-ul-latest-9'></ul><a href='http://www.cityrumors.it/notizie-pescara/politica-pescara' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-10' data-id='53' data-object='category' data-layout='horz'><ul id='mn-ul-latest-10'></ul><a href='http://www.cityrumors.it/notizie-pescara/cultura-spettacolo-pescara' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-11' data-id='54' data-object='category' data-layout='horz'><ul id='mn-ul-latest-11'></ul><a href='http://www.cityrumors.it/notizie-pescara/economia-pescara' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-chieti">CHIETI</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/cronaca-chieti">Cronaca Chieti</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/politica-chieti">Politica Chieti</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/cultura-spettacolo-chieti">Cultura &#038; Spettacolo Chieti</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/economia-chieti">Economia Chieti</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-13' data-id='56' data-object='category' data-layout='horz'><ul id='mn-ul-latest-13'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555970-francavilla-uomo-aggredito-un-gruppo-minorenni.html' title='Francavilla, uomo aggredito da un gruppo di minorenni'><img src='http://www.cityrumors.it/wp-content/uploads/2016/03/francavilla-al-mare-120x76.jpg' alt='Francavilla, uomo aggredito da un gruppo di minorenni' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555970-francavilla-uomo-aggredito-un-gruppo-minorenni.html' title='Francavilla, uomo aggredito da un gruppo di minorenni'> Francavilla, uomo aggredito da un gruppo di minorenni</a><span>  12 ore ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555897-lanciano-78-consumi-luci-led.html' title='Lanciano, -78% consumi con luci a led'><img src='http://www.cityrumors.it/wp-content/uploads/2016/02/tecnologia-led-120x76.jpg' alt='Lanciano, -78% consumi con luci a led' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555897-lanciano-78-consumi-luci-led.html' title='Lanciano, -78% consumi con luci a led'> Lanciano, -78% consumi con luci a led</a><span>  1 giorno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555876-chieti-avviato-programma-rimpiazzo-alberature-citta.html' title='Chieti, avviato il programma di rimpiazzo di alberature in città'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/alberi-chieti-120x76.jpg' alt='Chieti, avviato il programma di rimpiazzo di alberature in città' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555876-chieti-avviato-programma-rimpiazzo-alberature-citta.html' title='Chieti, avviato il programma di rimpiazzo di alberature in città'> Chieti, avviato il programma di rimpiazzo di alberature in città</a><span>  1 giorno ago</span></div></li></ul><a href='http://www.cityrumors.it/notizie-chieti/cronaca-chieti' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-14' data-id='57' data-object='category' data-layout='horz'><ul id='mn-ul-latest-14'></ul><a href='http://www.cityrumors.it/notizie-chieti/politica-chieti' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-15' data-id='58' data-object='category' data-layout='horz'><ul id='mn-ul-latest-15'></ul><a href='http://www.cityrumors.it/notizie-chieti/cultura-spettacolo-chieti' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-16' data-id='59' data-object='category' data-layout='horz'><ul id='mn-ul-latest-16'></ul><a href='http://www.cityrumors.it/notizie-chieti/economia-chieti' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-laquila">L&#8217;AQUILA</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/cronaca-laquila">Cronaca L&#8217;Aquila</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/politica-laquila">Politica L&#8217;Aquila</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/economia-laquila">Economia L&#8217;Aquila</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/cultura-spettacolo-laquila">Cultura &#038; Spettacolo L&#8217;Aquila</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-18' data-id='61' data-object='category' data-layout='horz'><ul id='mn-ul-latest-18'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555835-avezzano-imprenditore-condannato-a-4-anni-per-evasione-fiscale.html' title='Avezzano, imprenditore condannato a 4 anni per evasione fiscale'><img src='http://www.cityrumors.it/wp-content/uploads/2017/08/polizia-120x76.jpg' alt='Avezzano, imprenditore condannato a 4 anni per evasione fiscale' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555835-avezzano-imprenditore-condannato-a-4-anni-per-evasione-fiscale.html' title='Avezzano, imprenditore condannato a 4 anni per evasione fiscale'> Avezzano, imprenditore condannato a 4 anni per evasione fiscale</a><span>  1 giorno ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555666-laquila-botti-vietati-capodanno-lordinanza.html' title='L&#8217;Aquila, botti vietati a Capodanno: l&#8217;ordinanza'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/botti-san-silvestro-120x76.jpg' alt='L&#8217;Aquila, botti vietati a Capodanno: l&#8217;ordinanza' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555666-laquila-botti-vietati-capodanno-lordinanza.html' title='L&#8217;Aquila, botti vietati a Capodanno: l&#8217;ordinanza'> L&#8217;Aquila, botti vietati a Capodanno: l&#8217;ordinanza</a><span>  2 giorni ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555636-avezzano-mille-parti-nel-2017-nel-reparto-ostetricia.html' title='Avezzano, mille parti nel 2017 nel reparto di ostetricia'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/culle-nascita-cityrumors-120x76.jpg' alt='Avezzano, mille parti nel 2017 nel reparto di ostetricia' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila/555636-avezzano-mille-parti-nel-2017-nel-reparto-ostetricia.html' title='Avezzano, mille parti nel 2017 nel reparto di ostetricia'> Avezzano, mille parti nel 2017 nel reparto di ostetricia</a><span>  2 giorni ago</span></div></li></ul><a href='http://www.cityrumors.it/notizie-laquila/cronaca-laquila' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-19' data-id='62' data-object='category' data-layout='horz'><ul id='mn-ul-latest-19'></ul><a href='http://www.cityrumors.it/notizie-laquila/politica-laquila' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-20' data-id='64' data-object='category' data-layout='horz'><ul id='mn-ul-latest-20'></ul><a href='http://www.cityrumors.it/notizie-laquila/economia-laquila' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-21' data-id='63' data-object='category' data-layout='horz'><ul id='mn-ul-latest-21'></ul><a href='http://www.cityrumors.it/notizie-laquila/cultura-spettacolo-laquila' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-regione/abruzzo">REGIONE</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/sport-abruzzo">SPORT</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo">Calcio Abruzzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/abruzzo-calcio-dilettanti">Abruzzo Calcio Dilettanti</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/altri-sport-abruzzo">Altri Sport Abruzzo</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-24' data-id='88' data-object='category' data-layout='horz'><ul id='mn-ul-latest-24'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/554994-valzania-salva-capodanno-del-pescara-venezia.html' title='Valzania salva il capodanno del Pescara contro il Venezia'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/valzania-e1512230216144-120x76.jpg' alt='Valzania salva il capodanno del Pescara contro il Venezia' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/554994-valzania-salva-capodanno-del-pescara-venezia.html' title='Valzania salva il capodanno del Pescara contro il Venezia'> Valzania salva il capodanno del Pescara contro il Venezia</a><span>  3 giorni ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/554380-pescara-aspetta-venezia-zeman-inzaghi-video.html' title='Il Pescara aspetta il Venezia: Zeman contro Inzaghi VIDEO'><img src='http://www.cityrumors.it/wp-content/uploads/2017/11/zeman-conferenza-120x76.png' alt='Il Pescara aspetta il Venezia: Zeman contro Inzaghi VIDEO' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/554380-pescara-aspetta-venezia-zeman-inzaghi-video.html' title='Il Pescara aspetta il Venezia: Zeman contro Inzaghi VIDEO'> Il Pescara aspetta il Venezia: Zeman contro Inzaghi VIDEO</a><span>  5 giorni ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/553740-chieti-calcio-femminile-vince-roma-limbattuta-capolista-3-0.html' title='Il Chieti Calcio Femminile vince a Roma contro l’imbattuta capolista per 3-0'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/esultanza-roma-chieti-calciofemminile-120x76.jpg' alt='Il Chieti Calcio Femminile vince a Roma contro l’imbattuta capolista per 3-0' width='117' height='74'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo/553740-chieti-calcio-femminile-vince-roma-limbattuta-capolista-3-0.html' title='Il Chieti Calcio Femminile vince a Roma contro l’imbattuta capolista per 3-0'> Il Chieti Calcio Femminile vince a Roma contro l’imbattuta capolista per 3-0</a><span>  1 settimana ago</span></div></li></ul><a href='http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-25' data-id='89' data-object='category' data-layout='horz'><ul id='mn-ul-latest-25'></ul><a href='http://www.cityrumors.it/sport-abruzzo/abruzzo-calcio-dilettanti' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-26' data-id='90' data-object='category' data-layout='horz'><ul id='mn-ul-latest-26'></ul><a href='http://www.cityrumors.it/sport-abruzzo/altri-sport-abruzzo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/eventi-in-abruzzo">EVENTI</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi">Sfilate e Concorsi</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/altri-eventi">Altri Eventi</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/mostre-abruzzo">Mostre Abruzzo</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/mercatini">Mercatini Abruzzo</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/fiere">Fiere Abruzzo</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/concerti-abruzzo">Concerti Abruzzo</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/festival">Festival Abruzzo</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/feste-patronali">Feste Patronali</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/sagre">Sagre</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-28' data-id='3' data-object='category' data-layout=''><ul id='mn-ul-latest-28'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/515807-aperte-le-iscrizioni-al-3-premio-nazionale-turismi-accessibili-video.html' title='Aperte le iscrizioni al 3° premio nazionale &#8216;Turismi Accessibili&#8217; VIDEO'><img src='http://www.cityrumors.it/wp-content/uploads/2016/03/simona-petaccia-90x60.jpg' alt='Aperte le iscrizioni al 3° premio nazionale &#8216;Turismi Accessibili&#8217; VIDEO' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/515807-aperte-le-iscrizioni-al-3-premio-nazionale-turismi-accessibili-video.html' title='Aperte le iscrizioni al 3° premio nazionale &#8216;Turismi Accessibili&#8217; VIDEO'> Aperte le iscrizioni al 3° premio nazionale &#8216;Turismi Accessibili&#8217; VIDEO</a><span> - 3 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/503174-bilancio-ed-vincitori-della-decima-edizione-del-premio-cinematografico-palena.html' title='Il bilancio ed i vincitori della decima edizione del Premio Cinematografico Palena'><img src='http://www.cityrumors.it/wp-content/uploads/2017/08/ettore-maria-margadonna-90x60.jpg' alt='Il bilancio ed i vincitori della decima edizione del Premio Cinematografico Palena' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/503174-bilancio-ed-vincitori-della-decima-edizione-del-premio-cinematografico-palena.html' title='Il bilancio ed i vincitori della decima edizione del Premio Cinematografico Palena'> Il bilancio ed i vincitori della decima edizione del Premio Cinematografico Palena</a><span> - 4 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/500057-le-nove-finaliste-miss-italia-abruzzo.html' title='Le nove finaliste di Miss Italia per Abruzzo'><img src='http://www.cityrumors.it/wp-content/uploads/2017/08/miss-italia-abruzzo-90x60.jpg' alt='Le nove finaliste di Miss Italia per Abruzzo' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/500057-le-nove-finaliste-miss-italia-abruzzo.html' title='Le nove finaliste di Miss Italia per Abruzzo'> Le nove finaliste di Miss Italia per Abruzzo</a><span> - 4 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/459031-scadenza-premio-letterario-rocky-marciano-storie-sport.html' title='In scadenza il Premio Letterario Rocky Marciano &#8216;Storie di Sport&#8217;'><img src='http://www.cityrumors.it/wp-content/uploads/2017/05/rocky-marciano-90x60.jpg' alt='In scadenza il Premio Letterario Rocky Marciano &#8216;Storie di Sport&#8217;' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi/459031-scadenza-premio-letterario-rocky-marciano-storie-sport.html' title='In scadenza il Premio Letterario Rocky Marciano &#8216;Storie di Sport&#8217;'> In scadenza il Premio Letterario Rocky Marciano &#8216;Storie di Sport&#8217;</a><span> - 7 mesi ago</span></div></li></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-29' data-id='4' data-object='category' data-layout=''><ul id='mn-ul-latest-29'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/altri-eventi' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-30' data-id='5' data-object='category' data-layout=''><ul id='mn-ul-latest-30'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/mostre-abruzzo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-31' data-id='6' data-object='category' data-layout=''><ul id='mn-ul-latest-31'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/mercatini' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-32' data-id='7' data-object='category' data-layout=''><ul id='mn-ul-latest-32'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/fiere' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-33' data-id='8' data-object='category' data-layout=''><ul id='mn-ul-latest-33'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/concerti-abruzzo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-34' data-id='9' data-object='category' data-layout=''><ul id='mn-ul-latest-34'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/festival' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-35' data-id='10' data-object='category' data-layout=''><ul id='mn-ul-latest-35'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/feste-patronali' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-36' data-id='11' data-object='category' data-layout=''><ul id='mn-ul-latest-36'></ul><a href='http://www.cityrumors.it/eventi-in-abruzzo/sagre' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/rubriche">RUBRICHE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/spazio-ai-lettori">Spazio ai Lettori</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/gocce-di-verita">Gocce di Verità</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/videos">Web TV</a></li>
	<li id="menu-item-319267" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/enotecario">L&#8217;enotecario</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/ricette-cucina-abruzzese">Cucina</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/libri">Libri</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/lavoro-in-abruzzo">Lavoro</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/musica-e-cinema">Musica e Cinema</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/internet">Internet</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/gossip-e-tv">Gossip e TV</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-47' data-id='35' data-object='category' data-layout=''><ul id='mn-ul-latest-47'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/528124-tua-autobus-vecchi-poco-sicuri-la-lettera.html' title='TUA, Autobus vecchi e poco &#8216;sicuri&#8217; LA LETTERA'><img src='http://www.cityrumors.it/wp-content/uploads/2016/10/tua-1024x683-90x60.jpg' alt='TUA, Autobus vecchi e poco &#8216;sicuri&#8217; LA LETTERA' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/528124-tua-autobus-vecchi-poco-sicuri-la-lettera.html' title='TUA, Autobus vecchi e poco &#8216;sicuri&#8217; LA LETTERA'> TUA, Autobus vecchi e poco &#8216;sicuri&#8217; LA LETTERA</a><span> - 2 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/524898-teramo-quella-rimpatriata-vecchi-compagni-scuola-lettera.html' title='Teramo, quella rimpatriata tra vecchi compagni di scuola LA LETTERA'><img src='http://www.cityrumors.it/wp-content/uploads/2017/11/53cf5a3d-04cb-42a8-923b-befc360f8680-90x60.jpg' alt='Teramo, quella rimpatriata tra vecchi compagni di scuola LA LETTERA' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/524898-teramo-quella-rimpatriata-vecchi-compagni-scuola-lettera.html' title='Teramo, quella rimpatriata tra vecchi compagni di scuola LA LETTERA'> Teramo, quella rimpatriata tra vecchi compagni di scuola LA LETTERA</a><span> - 2 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/521368-linganno-garanzia-giovani-dati-abruzzo-lintervento.html' title='L'&#8221;inganno&#8221; di Garanzia Giovani: i dati in Abruzzo L&#8217;INTERVENTO'><img src='http://www.cityrumors.it/wp-content/uploads/2016/02/garanzia-giovani-90x60.png' alt='L'&#8221;inganno&#8221; di Garanzia Giovani: i dati in Abruzzo L&#8217;INTERVENTO' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/521368-linganno-garanzia-giovani-dati-abruzzo-lintervento.html' title='L'&#8221;inganno&#8221; di Garanzia Giovani: i dati in Abruzzo L&#8217;INTERVENTO'> L'&#8221;inganno&#8221; di Garanzia Giovani: i dati in Abruzzo L&#8217;INTERVENTO</a><span> - 2 mesi ago</span></div></li><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/512288-le-strade-della-provincia-teramo-insidie-2-4-ruote-la-lettera.html' title='Le strade della provincia di Teramo: insidie per 2 e 4 ruote. La lettera'><img src='http://www.cityrumors.it/wp-content/uploads/2017/09/buca-90x60.jpg' alt='Le strade della provincia di Teramo: insidie per 2 e 4 ruote. La lettera' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori/512288-le-strade-della-provincia-teramo-insidie-2-4-ruote-la-lettera.html' title='Le strade della provincia di Teramo: insidie per 2 e 4 ruote. La lettera'> Le strade della provincia di Teramo: insidie per 2 e 4 ruote. La lettera</a><span> - 3 mesi ago</span></div></li></ul><a href='http://www.cityrumors.it/rubriche/spazio-ai-lettori' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-39' data-id='44' data-object='category' data-layout=''><ul id='mn-ul-latest-39'></ul><a href='http://www.cityrumors.it/rubriche/gocce-di-verita' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-48' data-id='93' data-object='category' data-layout=''><ul id='mn-ul-latest-48'></ul><a href='http://www.cityrumors.it/videos' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-319267' data-id='134845' data-object='category' data-layout=''><ul id='mn-ul-latest-319267'></ul><a href='http://www.cityrumors.it/rubriche/enotecario' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-38' data-id='31' data-object='category' data-layout=''><ul id='mn-ul-latest-38'></ul><a href='http://www.cityrumors.it/rubriche/ricette-cucina-abruzzese' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-40' data-id='29' data-object='category' data-layout=''><ul id='mn-ul-latest-40'></ul><a href='http://www.cityrumors.it/rubriche/libri' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-41' data-id='36' data-object='category' data-layout=''><ul id='mn-ul-latest-41'></ul><a href='http://www.cityrumors.it/rubriche/lavoro-in-abruzzo' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-42' data-id='28' data-object='category' data-layout=''><ul id='mn-ul-latest-42'></ul><a href='http://www.cityrumors.it/rubriche/musica-e-cinema' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-43' data-id='42' data-object='category' data-layout=''><ul id='mn-ul-latest-43'></ul><a href='http://www.cityrumors.it/rubriche/internet' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-45' data-id='34' data-object='category' data-layout=''><ul id='mn-ul-latest-45'></ul><a href='http://www.cityrumors.it/rubriche/gossip-e-tv' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/shopping">SHOPPING</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-527411" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/migliori-offerte">Migliori Offerte</a></li>
	<li id="menu-item-133967" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/promo-redazionali">Promo-Redazionali</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/casa">Casa</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/viaggi-e-vacanze">Viaggi e Vacanze</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/moda-e-bellezza">Moda e Bellezza</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/tecnologia">Tecnologia</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/telefonia">Telefonia</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/adsl">Adsl</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/motori">Motori</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/assicurazioni">Assicurazioni</a></li>
</ul>
<div class='subcat'><div class='active mom-cat-latest' id='mn-latest-527411' data-id='203409' data-object='category' data-layout=''><ul id='mn-ul-latest-527411'><li class='has-thumbnail' ><div class='subcat-thumbnail'><a href='http://www.cityrumors.it/migliori-offerte/546208-come-comprare-i-bitcoin.html' title='Come comprare i Bitcoin'><img src='http://www.cityrumors.it/wp-content/uploads/2017/12/come-comprare-bitcoin-90x60.jpg' alt='Come comprare i Bitcoin' width='70' height='47'></a></div><div class='subcat-title'><a href='http://www.cityrumors.it/migliori-offerte/546208-come-comprare-i-bitcoin.html' title='Come comprare i Bitcoin'> Come comprare i Bitcoin</a><span> - 3 settimane ago</span></div></li></ul><a href='http://www.cityrumors.it/migliori-offerte' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-133967' data-id='30' data-object='category' data-layout=''><ul id='mn-ul-latest-133967'></ul><a href='http://www.cityrumors.it/rubriche/promo-redazionali' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-51' data-id='70' data-object='category' data-layout=''><ul id='mn-ul-latest-51'></ul><a href='http://www.cityrumors.it/shopping/casa' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-52' data-id='76' data-object='category' data-layout=''><ul id='mn-ul-latest-52'></ul><a href='http://www.cityrumors.it/shopping/viaggi-e-vacanze' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-53' data-id='73' data-object='category' data-layout=''><ul id='mn-ul-latest-53'></ul><a href='http://www.cityrumors.it/shopping/moda-e-bellezza' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-54' data-id='72' data-object='category' data-layout=''><ul id='mn-ul-latest-54'></ul><a href='http://www.cityrumors.it/shopping/tecnologia' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-55' data-id='75' data-object='category' data-layout=''><ul id='mn-ul-latest-55'></ul><a href='http://www.cityrumors.it/shopping/telefonia' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-56' data-id='77' data-object='category' data-layout=''><ul id='mn-ul-latest-56'></ul><a href='http://www.cityrumors.it/shopping/adsl' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-57' data-id='68' data-object='category' data-layout=''><ul id='mn-ul-latest-57'></ul><a href='http://www.cityrumors.it/shopping/motori' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div><div class=' mom-cat-latest' id='mn-latest-58' data-id='74' data-object='category' data-layout=''><ul id='mn-ul-latest-58'></ul><a href='http://www.cityrumors.it/shopping/assicurazioni' title='' class='view_all_posts'>View all<i class='long-arrow-icon'></i></a></div></div> 
</div>
</div>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-233190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/news-nazionali">News Nazionali</a>
<ul class="sub-menu ">
	<li id="menu-item-236037" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/cronaca">Cronaca</a></li>
	<li id="menu-item-236040" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/altra-politica">Politica</a></li>
	<li id="menu-item-236030" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/cultura-e-spettacolo">Cultura e Spettacolo</a></li>
	<li id="menu-item-236043" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza">Economia e Finanza</a></li>
	<li id="menu-item-236051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/sport">Sport</a></li>
	<li id="menu-item-236048" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/esteri">Esteri</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-247378" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/guide-in-citta">In Città</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-mainmenu-1" class="device-menu mom_visibility_device"><li id="menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-iconsOnly menu-item-depth-0"><a href="http://www.cityrumors.it"><i class="icon_only momizat-icon-home"></i><span class="icon_only_label">HOME</span></a></li>
<li id="menu-item-2" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-teramo">TERAMO</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-3" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo">Cronaca Teramo</a></li>
	<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/politica-teramo">Politica Teramo</a></li>
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/cultura-a-spettacolo-teramo">Cultura &#038; Spettacolo Teramo</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-teramo/economia-teramo">Economia Teramo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-pescara">PESCARA</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/cronaca-pescara">Cronaca Pescara</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/politica-pescara">Politica Pescara</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/cultura-spettacolo-pescara">Cultura &#038; Spettacolo Pescara</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-pescara/economia-pescara">Economia Pescara</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-chieti">CHIETI</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/cronaca-chieti">Cronaca Chieti</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/politica-chieti">Politica Chieti</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/cultura-spettacolo-chieti">Cultura &#038; Spettacolo Chieti</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-chieti/economia-chieti">Economia Chieti</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-laquila">L&#8217;AQUILA</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/cronaca-laquila">Cronaca L&#8217;Aquila</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/politica-laquila">Politica L&#8217;Aquila</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/economia-laquila">Economia L&#8217;Aquila</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/notizie-laquila/cultura-spettacolo-laquila">Cultura &#038; Spettacolo L&#8217;Aquila</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/notizie-regione/abruzzo">REGIONE</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/sport-abruzzo">SPORT</a><div class='cats-mega-wrap mom_cats_horizontal'>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/calcio-abruzzo">Calcio Abruzzo</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/abruzzo-calcio-dilettanti">Abruzzo Calcio Dilettanti</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/sport-abruzzo/altri-sport-abruzzo">Altri Sport Abruzzo</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/eventi-in-abruzzo">EVENTI</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/sfilate-e-concorsi">Sfilate e Concorsi</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/altri-eventi">Altri Eventi</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/mostre-abruzzo">Mostre Abruzzo</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/mercatini">Mercatini Abruzzo</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/fiere">Fiere Abruzzo</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/concerti-abruzzo">Concerti Abruzzo</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/festival">Festival Abruzzo</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/feste-patronali">Feste Patronali</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/eventi-in-abruzzo/sagre">Sagre</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/rubriche">RUBRICHE</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/spazio-ai-lettori">Spazio ai Lettori</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/gocce-di-verita">Gocce di Verità</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/videos">Web TV</a></li>
	<li id="menu-item-319267" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/enotecario">L&#8217;enotecario</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/ricette-cucina-abruzzese">Cucina</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/libri">Libri</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/lavoro-in-abruzzo">Lavoro</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/musica-e-cinema">Musica e Cinema</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/internet">Internet</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/gossip-e-tv">Gossip e TV</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_mega_cats menu-item-depth-0"><a href="http://www.cityrumors.it/shopping">SHOPPING</a><div class='cats-mega-wrap '>
<div class="cats-mega-inner">

<ul class="sub-menu ">
	<li id="menu-item-527411" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/migliori-offerte">Migliori Offerte</a></li>
	<li id="menu-item-133967" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/rubriche/promo-redazionali">Promo-Redazionali</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/casa">Casa</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/viaggi-e-vacanze">Viaggi e Vacanze</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/moda-e-bellezza">Moda e Bellezza</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/tecnologia">Tecnologia</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/telefonia">Telefonia</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/adsl">Adsl</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/motori">Motori</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/shopping/assicurazioni">Assicurazioni</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-233190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/news-nazionali">News Nazionali</a>
<ul class="sub-menu ">
	<li id="menu-item-236037" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/cronaca">Cronaca</a></li>
	<li id="menu-item-236040" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/altra-politica">Politica</a></li>
	<li id="menu-item-236030" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/cultura-e-spettacolo">Cultura e Spettacolo</a></li>
	<li id="menu-item-236043" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza">Economia e Finanza</a></li>
	<li id="menu-item-236051" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/sport">Sport</a></li>
	<li id="menu-item-236048" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://www.cityrumors.it/news-nazionali/esteri">Esteri</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-247378" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://www.cityrumors.it/guide-in-citta">In Città</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:0px;"></div>
                         <div><div class="top_banner">
 <div class="inner">
   		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 </div>
            
            

            <div class="banner-desk-1135x50-kristal">
                <!-- /1085608/ABRUZZO-1135x40 -->
                <div id='div-gpt-ad-1473774511090-0' style='height:auto; width:1135px;margin: 0 auto;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473774511090-0'); });
                </script>
                </div>
            </div>
            
            <div class="banner-mob-320x50-kristal">
                <!-- /1085608/ABRUZZO-MOBILE-320x50 -->
                <div id='div-gpt-ad-1473783926394-0' style='height:auto; width:320px;margin: 0 auto;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473783926394-0'); });
                </script>
                </div>
                
            </div>
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555993-teramo-sventa-furto-casa-ed-insegue-le-tre-donne-responsabili.html">Teramo, sventa furto in casa ed insegue le tre donne responsabili</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/generale/redazione/555981-buon-anno-dalla-grande-famiglia-cityrumors.html">Buon anno dalla grande famiglia di Cityrumors</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-chieti/politica-chieti/555973-francavilla-paolo-credico-segretario-del-movimento-civico-abruzzese-video.html">Francavilla, Paolo Di Credico nuovo segretario del Movimento Civico Abruzzese VIDEO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-chieti/cronaca-chieti/555970-francavilla-uomo-aggredito-un-gruppo-minorenni.html">Francavilla, uomo aggredito da un gruppo di minorenni</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html">Capodanno in Abruzzo tra tradizione, neve e musica</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/news-nazionali/cronaca/555955-arriva-la-stangata-capodanno-aumentano-luce-gas-autostrade.html">Arriva la stangata di Capodanno: aumentano luce, gas e autostrade</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555949-martinsicuro-colpo-della-banda-del-buco-nella-gioielleria-vallese.html">Martinsicuro, colpo della banda del buco nella gioielleria Vallese</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555939-colledara-prende-fuoco-camino-della-baita-legno-foto.html">Colledara, prende fuoco il camino della baita in legno FOTO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555930-silvi-fuoco-le-tende-ombreggianti-del-negozio-foto.html">Silvi, a fuoco le tende ombreggianti del negozio FOTO</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555924-pescara-rapina-la-farmacia-perbellni-preso-la-fuga-bici.html">Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
            
            <div class="inner" style="align-content:center;">
                <!-- /1085608/ABRUZZO-970X250 -->
                <div id='div-gpt-ad-1513698250011-0' style='height:250px; width:970px;'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513698250011-0'); });
                </script>
                </div>
			</div>    <div class="inner">
        
        		<div class="mom-e3lanat-wrap responsive ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="108607" style="width:px; height:autopx;  ">
		<div class="e3lan-code"><!-- 300x250-mobile-top -->
<div id='div-gpt-ad-1424047286921-0' class='top-ad-mob'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1424047286921-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
<div class="clear" style="height:20px;"></div>                    <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cityrumors.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cityrumors.it/notizie-regione" title="Regione Abruzzo"><span itemprop="title">Regione Abruzzo</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.cityrumors.it/notizie-regione/abruzzo" title="Abruzzo"><span itemprop="title">Abruzzo</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Capodanno in Abruzzo tra tradizione, neve e musica</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-555963 post type-post status-publish format-standard has-post-thumbnail category-abruzzo tag-abruzzo-2 tag-alto-sangro tag-capodanno tag-capodanno-abruzzo tag-majelletta tag-pescara tag-pettorano-sul-gizio"itemscope itemtype="http://schema.org/Article">

                                   														<div class="feature-img">
								<img src="http://www.cityrumors.it/wp-content/uploads/2015/11/capodanno.jpg" alt="Capodanno in Abruzzo tra tradizione, neve e musica">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="name">Capodanno in Abruzzo tra tradizione, neve e musica</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://www.cityrumors.it/author/redazione">Redazione</a></span></span><span>on: <time datetime="2017-12-31T15:50:58+00:00" itemprop="datePublished" class="updated">dicembre 31, 2017</time></span><span>In: <a href="http://www.cityrumors.it/notizie-regione/abruzzo" title="View all posts in Abruzzo">Abruzzo</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Capodanno in Abruzzo tra tradizione, neve e musica&body=Capodanno in Abruzzo tra tradizione, neve e musica http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            
<!-- WP QUADS Content Ad Plugin v. 1.4.5 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:0px;">
<div style="float:left;font-size: 0.8em;">
Adv<hr style="margin: 0;">
<!-- /1085608/ABRUZZO-MOB-DESK-125x125-DOT -->
<div id='div-gpt-ad-1473954361906-0' style='height:125px; width:125px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473954361906-0'); });
</script>
</div>
</div>
</div>
<div class="essb_links essb_counters essb_counter_modern_top_mini essb_displayed_top essb_share essb_template_flat-retina essb_275989162 essb_links_right print-no" id="essb_displayed_top_275989162" data-essb-postid="555963" data-essb-position="top" data-essb-button-style="icon" data-essb-template="flat-retina" data-essb-counter-pos="left" data-essb-url="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" data-essb-twitter-url="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" data-essb-instance="275989162"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="left"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&t=Capodanno+in+Abruzzo+tra+tradizione%2C+neve+e+musica&redirect_uri=http://www.cityrumors.it?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&t=Capodanno+in+Abruzzo+tra+tradizione%2C+neve+e+musica&redirect_uri=http://www.cityrumors.it?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;275989162&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&#39;,&#39;google&#39;,&#39;275989162&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Capodanno+in+Abruzzo+tra&amp;url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&amp;counturl=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&#39;,&#39;twitter&#39;,&#39;275989162&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Capodanno%20in%20Abruzzo%20tra%20tradizione%2C%20neve%20e%20musica%20http%3A%2F%2Fwww.cityrumors.it%2Fnotizie-regione%2Fabruzzo%2F555963-capodanno-abruzzo-tradizione-neve-musica.html" title="" onclick="essb_tracking_only('', 'whatsapp', '275989162', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><!-- <EdIndex> --><h2>Favoriti dalla bella giornata anche in Abruzzo ci si prepara ad aspettare l&#8217;arrivo del nuovo anno nel segno della tradizione e con tanta gente nelle località turistiche ma anche nelle città e nei piccoli borghi.</h2>
<p>Il pienone si registra in tutto l&#8217;<strong>Alto Sangro</strong> ed in modo particolare a Roccaraso e Rivisondoli dove gli impianti potenziati e con una ventina di piste aperte gli amanti del circo bianco sono arrivati da ogni parte d&#8217;Italia ed in modo particolare da Roma, Napoli. e da diverse città della Puglia. Tanta gente anche sulla<strong> Majelletta</strong> ma anche sull&#8217;Altipiano delle Rocche soprattutto Ovidonloli e Campo Felice.</p>
<p><strong>Grande attesa per il concerto di Capodanno a Pescara</strong>. Il Comune ha organizzato due grandi eventi. In una città blindata dove sono previste l&#8217;arrivo di migliaia di persone.Si comincia questa notte con Vinicio Caposella e domani sera Ermal Meta.</p>
<!-- WP QUADS Content Ad Plugin v. 1.4.5 -->
<div class="quads-location quads-ad1" id="quads-ad1" style="float:left;margin:5px 5px 5px 0;">
<!-- /1085608/300x250-incontent -->
<div id='div-gpt-ad-1508258378759-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508258378759-0'); });
</script>
</div>
</div>

<p>Tante le iniziative anche nei paesi dell&#8217;Abruzzo interno. A mezzanotte in punto con l&#8217;arrivo del nuovo anno a <strong>Pettorano sul Gizio,</strong> piccolo centro della provincia aquilana, si rinnoverà il tradizionale &#8216;concertino di Capodanno&#8217;. Un gruppo di musici locali dopo la mezzanotte attraverserà le stradine del paese suonando e augurando ai propri concittadini un felice anno nuovo.</p>
<!-- </EdIndex> -->
 <div class="essb_links essb_counters essb_counter_modern_top_mini essb_displayed_bottom essb_share essb_template_flat-retina essb_2071805528 essb_links_right print-no" id="essb_displayed_bottom_2071805528" data-essb-postid="555963" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="flat-retina" data-essb-counter-pos="left" data-essb-url="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" data-essb-twitter-url="http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" data-essb-instance="2071805528"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="left"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&t=Capodanno+in+Abruzzo+tra+tradizione%2C+neve+e+musica&redirect_uri=http://www.cityrumors.it?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&t=Capodanno+in+Abruzzo+tra+tradizione%2C+neve+e+musica&redirect_uri=http://www.cityrumors.it?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2071805528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&#39;,&#39;google&#39;,&#39;2071805528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Capodanno+in+Abruzzo+tra&amp;url=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&amp;counturl=http://www.cityrumors.it/notizie-regione/abruzzo/555963-capodanno-abruzzo-tradizione-neve-musica.html&#39;,&#39;twitter&#39;,&#39;2071805528&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Capodanno%20in%20Abruzzo%20tra%20tradizione%2C%20neve%20e%20musica%20http%3A%2F%2Fwww.cityrumors.it%2Fnotizie-regione%2Fabruzzo%2F555963-capodanno-abruzzo-tradizione-neve-musica.html" title="" onclick="essb_tracking_only('', 'whatsapp', '2071805528', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://www.cityrumors.it/notizie/abruzzo-2" rel="tag">abruzzo</a><a href="http://www.cityrumors.it/notizie/alto-sangro" rel="tag">Alto Sangro</a><a href="http://www.cityrumors.it/notizie/capodanno" rel="tag">capodanno</a><a href="http://www.cityrumors.it/notizie/capodanno-abruzzo" rel="tag">capodanno abruzzo</a><a href="http://www.cityrumors.it/notizie/majelletta" rel="tag">Majelletta</a><a href="http://www.cityrumors.it/notizie/pescara" rel="tag">Pescara</a><a href="http://www.cityrumors.it/notizie/pettorano-sul-gizio" rel="tag">pettorano sul gizio</a>        </div> <!-- post tags -->
        
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="114297" style=" ">
		<div class="e3lan-code"><div class="banner-desk-568x220-fineart">
<!-- /1085608/REATTIVA-FINEART-CITYRUMORS-4 -->
<div id='div-gpt-ad-1479464365462-0' style='height:100%; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479464365462-0'); });
</script>
</div>
</div>

<div class="banner-mob-300x250-fineart">
<!-- /1085608/REATTIVA-FINEART-CITYRUMORS-4 -->
<div id='div-gpt-ad-1486142167701-0' style='height:100%; width:100%;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486142167701-0'); });
</script>
</div>
</div></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="114297" style=" ">
		<div class="e3lan-code"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2949493054675241"
     data-ad-slot="3215656365"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div> <!-- entry content -->
</div> <!-- base box -->
            
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://0.gravatar.com/avatar/052ea5b025406d8e86dc08c90b83ef49?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/052ea5b025406d8e86dc08c90b83ef49?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://www.cityrumors.it/author/redazione">Redazione</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://www.cityrumors.it/author/redazione/feed"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	                   	       <li>
			                        <a href="http://www.cityrumors.it/news-nazionali/cronaca/555955-arriva-la-stangata-capodanno-aumentano-luce-gas-autostrade.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/aumenti-luce-gas-cityrumors-190x122.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/aumenti-luce-gas-cityrumors-610x330.jpg" alt="Arriva la stangata di Capodanno: aumentano luce, gas e autostrade"></a>
			                        <h4><a itemprop="name" href="http://www.cityrumors.it/news-nazionali/cronaca/555955-arriva-la-stangata-capodanno-aumentano-luce-gas-autostrade.html">Arriva la stangata di Capodanno: aumentano luce, gas e autostrade</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-31T14:46:40+00:00">dicembre 31, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555924-pescara-rapina-la-farmacia-perbellni-preso-la-fuga-bici.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/09/Polizia-notte-190x122.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/09/Polizia-notte-610x380.jpg" alt="Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici"></a>
			                        <h4><a itemprop="name" href="http://www.cityrumors.it/notizie-pescara/cronaca-pescara/555924-pescara-rapina-la-farmacia-perbellni-preso-la-fuga-bici.html">Pescara, rapina la farmacia Perbellni: preso dopo la fuga in bici</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-31T12:41:32+00:00">dicembre 31, 2017</time>
			</div>
                </li>
	       <li>
			                        <a href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555907-capodanno-chiuso-un-ristorante-della-costa-proponeva-menu-carne-basso-costo.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/nas-controlli-190x122.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/nas-controlli.jpg" alt="Capodanno, chiuso un ristorante della costa che proponeva menù di carne a basso costo"></a>
			                        <h4><a itemprop="name" href="http://www.cityrumors.it/notizie-teramo/cronaca-teramo/555907-capodanno-chiuso-un-ristorante-della-costa-proponeva-menu-carne-basso-costo.html">Capodanno, chiuso un ristorante della costa che proponeva menù di carne a basso costo</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-12-31T11:13:08+00:00">dicembre 31, 2017</time>
			</div>
                </li>
                                                  </ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="107671" style=" ">
		<div class="e3lan-code"><!-- 160x600 1 CITYRUMORS 4 -->
<div id='div-gpt-ad-1425317630972-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425317630972-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="107676" style=" ">
		<div class="e3lan-code"><!-- 160x600 2 CITYRUMORS 4 -->
<div id='div-gpt-ad-1425233852959-0' style='width:160px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425233852959-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>News Nazionali</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/550365-isis-al-baghadadi-un-carcere-siriano.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/consorti-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/consorti-90x60.jpg" alt="Isis, Al Baghadadi sarebbe in un carcere siriano" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/550365-isis-al-baghadadi-un-carcere-siriano.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/consorti-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/consorti-180x120.jpg" alt="Isis, Al Baghadadi sarebbe in un carcere siriano" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/cronaca/550365-isis-al-baghadadi-un-carcere-siriano.html">Isis, Al Baghadadi sarebbe in un carcere siriano</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-18T14:51:56+00:00" class="entry-date">dicembre 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/546882-taglio-alle-commissioni-bancomat-carte-credito.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/cfdsd-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/cfdsd-90x60.jpg" alt="Taglio alle commissioni di bancomat e carte di credito" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/546882-taglio-alle-commissioni-bancomat-carte-credito.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/cfdsd-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/cfdsd-180x120.jpg" alt="Taglio alle commissioni di bancomat e carte di credito" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/546882-taglio-alle-commissioni-bancomat-carte-credito.html">Taglio alle commissioni di bancomat e carte di credito</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-12T21:19:24+00:00" class="entry-date">dicembre 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/546787-stop-gas-dalla-russia-prezzi-aumento.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/gcerd-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/gcerd-90x60.jpg" alt="Stop a gas dalla Russia: prezzi in aumento" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/546787-stop-gas-dalla-russia-prezzi-aumento.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/gcerd-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/gcerd-180x120.jpg" alt="Stop a gas dalla Russia: prezzi in aumento" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/cronaca/546787-stop-gas-dalla-russia-prezzi-aumento.html">Stop a gas dalla Russia: prezzi in aumento</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-12T19:43:16+00:00" class="entry-date">dicembre 12, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/altra-politica/546192-negozi-chiusi-le-feste-maio-senato-approvi-la-legge.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/gvrt-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/gvrt-90x60.jpg" alt="Negozi chiusi durante le feste, Di Maio: “Senato approvi la legge”" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/altra-politica/546192-negozi-chiusi-le-feste-maio-senato-approvi-la-legge.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/gvrt-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/gvrt-180x120.jpg" alt="Negozi chiusi durante le feste, Di Maio: “Senato approvi la legge”" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/altra-politica/546192-negozi-chiusi-le-feste-maio-senato-approvi-la-legge.html">Negozi chiusi durante le feste, Di Maio: “Senato approvi la legge”</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-11T21:13:53+00:00" class="entry-date">dicembre 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/546136-sciopero-dei-medici-stop-interventi-chirurgici-visite-prestazioni-diagnostiche.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/medcor-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/medcor-90x60.jpg" alt="Sciopero dei medici: stop a interventi chirurgici, visite e prestazioni diagnostiche" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/546136-sciopero-dei-medici-stop-interventi-chirurgici-visite-prestazioni-diagnostiche.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/medcor-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/medcor-180x120.jpg" alt="Sciopero dei medici: stop a interventi chirurgici, visite e prestazioni diagnostiche" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/cronaca/546136-sciopero-dei-medici-stop-interventi-chirurgici-visite-prestazioni-diagnostiche.html">Sciopero dei medici: stop a interventi chirurgici, visite e prestazioni diagnostiche</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-11T20:25:43+00:00" class="entry-date">dicembre 11, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/545751-le-luminarie-equivoche-fanno-discutere-web.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/luci-civitanova-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/luci-civitanova-90x60.jpg" alt="Le luminarie equivoche che fanno discutere il web" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/545751-le-luminarie-equivoche-fanno-discutere-web.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/luci-civitanova-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/luci-civitanova-180x120.jpg" alt="Le luminarie equivoche che fanno discutere il web" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/cronaca/545751-le-luminarie-equivoche-fanno-discutere-web.html">Le luminarie equivoche che fanno discutere il web</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-10T23:25:05+00:00" class="entry-date">dicembre 10, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/544887-manovra-addio-allo-stipendio-contanti.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/bancon-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/bancon-90x60.jpg" alt="Manovra: addio allo stipendio in contanti" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/544887-manovra-addio-allo-stipendio-contanti.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/bancon-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/bancon-180x120.jpg" alt="Manovra: addio allo stipendio in contanti" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/economia-e-finanza/544887-manovra-addio-allo-stipendio-contanti.html">Manovra: addio allo stipendio in contanti</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-08T21:05:03+00:00" class="entry-date">dicembre 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/544425-maltempo-arrivo-pioggia-vento-forte.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/08/pioggia-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/08/pioggia-90x60.jpg" alt="Maltempo: in arrivo pioggia e vento forte" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/news-nazionali/cronaca/544425-maltempo-arrivo-pioggia-vento-forte.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/08/pioggia-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/08/pioggia-180x120.jpg" alt="Maltempo: in arrivo pioggia e vento forte" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/news-nazionali/cronaca/544425-maltempo-arrivo-pioggia-vento-forte.html">Maltempo: in arrivo pioggia e vento forte</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-07T20:26:09+00:00" class="entry-date">dicembre 07, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="116531" style=" ">
		<div class="e3lan-code"><!-- /1085608/160x600-3-CITYRUMORS-4 -->
<div id='div-gpt-ad-1486405518036-0' style='height:600px; width:160px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486405518036-0'); });
</script>
</div></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="116531" style=" ">
					<a href="https://www.facebook.com/valentinabioestetica/" target="_blank"><img src="http://www.cityrumors.it/wp-content/uploads/2015/03/banner_web_skyscraper.jpg" alt="IMG" width="160" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="107677" style=" ">
		<div class="e3lan-code"><!-- 300x600 -->
<div id='div-gpt-ad-1397496627077-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397496627077-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Rubriche e Shopping</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/shopping/motori/551950-guidare-sulla-neve-consigli-evitare-guai.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/01/come-si-guida-sulla-neve-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/01/come-si-guida-sulla-neve-90x60.jpg" alt="Guidare sulla neve: i consigli per evitare guai" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/shopping/motori/551950-guidare-sulla-neve-consigli-evitare-guai.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/01/come-si-guida-sulla-neve-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/01/come-si-guida-sulla-neve-180x120.jpg" alt="Guidare sulla neve: i consigli per evitare guai" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/shopping/motori/551950-guidare-sulla-neve-consigli-evitare-guai.html">Guidare sulla neve: i consigli per evitare guai</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-20T20:32:13+00:00" class="entry-date">dicembre 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/shopping/casa/551448-shopping-natalizio-online-consigli-della-polizia-acquisti-sicuri.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/vdscds-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/vdscds-90x60.jpg" alt="Shopping natalizio online: i consigli della Polizia per acquisti sicuri" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/shopping/casa/551448-shopping-natalizio-online-consigli-della-polizia-acquisti-sicuri.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/vdscds-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/vdscds-180x120.jpg" alt="Shopping natalizio online: i consigli della Polizia per acquisti sicuri" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/shopping/casa/551448-shopping-natalizio-online-consigli-della-polizia-acquisti-sicuri.html">Shopping natalizio online: i consigli della Polizia per acquisti sicuri</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-20T10:41:29+00:00" class="entry-date">dicembre 20, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/shopping/casa/550609-ecobonus-caldaie-novita-arrivo.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/cald-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/cald-90x60.jpg" alt="Ecobonus caldaie, novità in arrivo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/shopping/casa/550609-ecobonus-caldaie-novita-arrivo.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/cald-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/cald-180x120.jpg" alt="Ecobonus caldaie, novità in arrivo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/shopping/casa/550609-ecobonus-caldaie-novita-arrivo.html">Ecobonus caldaie, novità in arrivo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-18T21:06:50+00:00" class="entry-date">dicembre 18, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Partner</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="205957" style=" ">
					<a href="http://www.lattemielemarcheabruzzo.it/" target="_blank"><img src="http://www.cityrumors.it/wp-content/uploads/2016/03/Banner-sito-nuovo-lattemiele.jpg" alt="Lattemiele 1 Base" width="300" height="50"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="205957" style=" ">
					<a href="https://www.facebook.com/radiolattemielemarcheabruzzo" target="_blank"><img src="http://www.cityrumors.it/wp-content/uploads/2016/03/Banner-2-Facebook.jpg" alt="Lattemiele 2 Fb" width="300" height="50"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Promo</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555751-country-house-la-gioconda-capodanno-festa-corropoli.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/thumbnail_gioconda20202017-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/thumbnail_gioconda20202017-90x60.jpg" alt="Country House La Gioconda: Capodanno in festa| Corropoli" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555751-country-house-la-gioconda-capodanno-festa-corropoli.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/thumbnail_gioconda20202017-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/thumbnail_gioconda20202017-180x120.jpg" alt="Country House La Gioconda: Capodanno in festa| Corropoli" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555751-country-house-la-gioconda-capodanno-festa-corropoli.html">Country House La Gioconda: Capodanno in festa| Corropoli</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-30T17:55:02+00:00" class="entry-date">dicembre 30, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555117-chalet-la-tartaruga-capodanno-riva-al-mare-tanto-divertimento-tortoreto.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/25659354_1501389563301551_944468964076026829_n-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/25659354_1501389563301551_944468964076026829_n-90x60.jpg" alt="Chalet La Tartaruga: Capodanno in riva al mare con tanto divertimento| Tortoreto" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555117-chalet-la-tartaruga-capodanno-riva-al-mare-tanto-divertimento-tortoreto.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/25659354_1501389563301551_944468964076026829_n-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/25659354_1501389563301551_944468964076026829_n-180x120.jpg" alt="Chalet La Tartaruga: Capodanno in riva al mare con tanto divertimento| Tortoreto" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/555117-chalet-la-tartaruga-capodanno-riva-al-mare-tanto-divertimento-tortoreto.html">Chalet La Tartaruga: Capodanno in riva al mare con tanto divertimento| Tortoreto</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-29T11:50:35+00:00" class="entry-date">dicembre 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554919-hotel-villa-luigi-gran-gala-capodanno-fantastiche-sorprese-martinsicuro.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/25348412_2236384743053625_971361760018926202_n-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/25348412_2236384743053625_971361760018926202_n-90x60.jpg" alt="Hotel Villa Luigi: Gran Galà di Capodanno con fantastiche sorprese| Martinsicuro" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554919-hotel-villa-luigi-gran-gala-capodanno-fantastiche-sorprese-martinsicuro.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/25348412_2236384743053625_971361760018926202_n-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/25348412_2236384743053625_971361760018926202_n-180x120.jpg" alt="Hotel Villa Luigi: Gran Galà di Capodanno con fantastiche sorprese| Martinsicuro" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554919-hotel-villa-luigi-gran-gala-capodanno-fantastiche-sorprese-martinsicuro.html">Hotel Villa Luigi: Gran Galà di Capodanno con fantastiche sorprese| Martinsicuro</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-29T10:48:11+00:00" class="entry-date">dicembre 29, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554848-capodanno-al-country-house-ponte-alba-adriatica.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/04/country-house-il-ponte-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/04/country-house-il-ponte-90x60.jpg" alt="Capodanno al Country House Il Ponte| Alba Adriatica" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554848-capodanno-al-country-house-ponte-alba-adriatica.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/04/country-house-il-ponte-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/04/country-house-il-ponte-180x120.jpg" alt="Capodanno al Country House Il Ponte| Alba Adriatica" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554848-capodanno-al-country-house-ponte-alba-adriatica.html">Capodanno al Country House Il Ponte| Alba Adriatica</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T18:15:34+00:00" class="entry-date">dicembre 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554746-la-locanda-della-tradizione-capodanno-gusto-corropoli.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/26113779_1519748398078903_544313626442160750_n-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/26113779_1519748398078903_544313626442160750_n-90x60.jpg" alt="La Locanda della tradizione: Capodanno con gusto| Corropoli" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554746-la-locanda-della-tradizione-capodanno-gusto-corropoli.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/26113779_1519748398078903_544313626442160750_n-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/26113779_1519748398078903_544313626442160750_n-180x120.jpg" alt="La Locanda della tradizione: Capodanno con gusto| Corropoli" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554746-la-locanda-della-tradizione-capodanno-gusto-corropoli.html">La Locanda della tradizione: Capodanno con gusto| Corropoli</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T12:48:53+00:00" class="entry-date">dicembre 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554713-ristorante-pesce-fuor-dacqua-capodanno-pesce-tortoreto-2.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/08/10450932_754106974639913_3536253390531523862_n-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/08/10450932_754106974639913_3536253390531523862_n-90x60.jpg" alt="Ristorante Pesce fuor d'Acqua: Capodanno di pesce con noi| Tortoreto" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554713-ristorante-pesce-fuor-dacqua-capodanno-pesce-tortoreto-2.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/08/10450932_754106974639913_3536253390531523862_n-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/08/10450932_754106974639913_3536253390531523862_n-180x120.jpg" alt="Ristorante Pesce fuor d'Acqua: Capodanno di pesce con noi| Tortoreto" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554713-ristorante-pesce-fuor-dacqua-capodanno-pesce-tortoreto-2.html">Ristorante Pesce fuor d&#8217;Acqua: Capodanno di pesce con noi| Tortoreto</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-28T12:14:23+00:00" class="entry-date">dicembre 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554509-alma-ata-convegno-dislessia-sabato-10-febbraio-teramo.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2522-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2522-90x60.jpg" alt="Alma Ata: Convegno Dislessia sabato 10 febbraio| Teramo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554509-alma-ata-convegno-dislessia-sabato-10-febbraio-teramo.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2522-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2522-180x120.jpg" alt="Alma Ata: Convegno Dislessia sabato 10 febbraio| Teramo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/554509-alma-ata-convegno-dislessia-sabato-10-febbraio-teramo.html">Alma Ata: Convegno Dislessia sabato 10 febbraio| Teramo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-27T18:35:55+00:00" class="entry-date">dicembre 27, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/553573-equivalenza-poche-ore-sara-natale-affrettati-le-nostre-fragranze-ti-aspettano.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2289-90x60.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2289-90x60.jpg" alt="Equivalenza: tra poche ore sarà Natale...affrettati, le nostre fragranze ti aspettano|" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://www.cityrumors.it/rubriche/promo-redazionali/553573-equivalenza-poche-ore-sara-natale-affrettati-le-nostre-fragranze-ti-aspettano.html"><img src="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2289-180x120.jpg" data-hidpi="http://www.cityrumors.it/wp-content/uploads/2017/12/img_2289-180x120.jpg" alt="Equivalenza: tra poche ore sarà Natale...affrettati, le nostre fragranze ti aspettano|" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://www.cityrumors.it/rubriche/promo-redazionali/553573-equivalenza-poche-ore-sara-natale-affrettati-le-nostre-fragranze-ti-aspettano.html">Equivalenza: tra poche ore sarà Natale&#8230;affrettati, le nostre fragranze ti aspettano|</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-12-24T08:15:24+00:00" class="entry-date">dicembre 24, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="222890" style=" ">
		<div class="e3lan-code"><!-- /1085608/300x250-0-CITYRUMORS-4 -->
<div id='div-gpt-ad-1460387579572-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460387579572-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="116719" style=" ">
		<div class="e3lan-code"><!-- 300x250 2 CITYRUMORS 4 -->
<div id='div-gpt-ad-1388700226878-8' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388700226878-8'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="116724" style=" ">
		<div class="e3lan-code"><!-- 300x250 3 CITYRUMORS 4 -->
<div id='div-gpt-ad-1388700226878-9' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388700226878-9'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="147919" style=" ">
		<div class="e3lan-code"><!-- 300x250 3 CITYRUMORS 4 -->
<div id='div-gpt-ad-1414078631236-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414078631236-0'); });
</script>
</div>

</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="224856" style=" ">
		<div class="e3lan-code"><!-- /1085608/300x250-4-CITYRUMORS-4 -->
<div id='div-gpt-ad-1460640276568-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460640276568-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="224857" style=" ">
		<div class="e3lan-code"><!-- /1085608/300x250-5-CITYRUMORS -->
<div id='div-gpt-ad-1460640384258-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460640384258-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="224860" style=" ">
		<div class="e3lan-code"><!-- /1085608/300x250-6-CITYRUMORS -->
<div id='div-gpt-ad-1460640442418-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460640442418-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            

      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget momizat-facebook">                <div class="mom_facebook_likebox" style="">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/CityRumorsnotizie?ref=hl&amp;width=800&amp;height=200&amp;colorscheme=dark&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:800px; height:200px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_half last">
		<div class="widget widget_text">			<div class="textwidget"><p><img alt="logo-footer" src="/wp-content/uploads/2014/11/logo-footer.png"></p>
<p>Designed by Geminit.it. Copyright &copy; 2013 CityRumors. Tutti i diritti riservati.</p>
<p>CityRumors.it é un quotidiano online di notizie in Abruzzo iscritto al Registro della Stampa presso il Tribunale di Teramo. Iscrizione n 607 del 14 Luglio del 2009. P. I.: 01801480672 - Cod. Fisc. 91041290676 Direttore Responsabile Luca Zarroli.</p></div>
		</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Copyright © 2009 - 2017 CityRumors. - P.I.: 01801480672 - Cod. Fisc. 91041290676</p>
                        <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/cityrumors_it"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/CityRumorsnotizie"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/+cityrumors/videos" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/Cityrumors"><i class="fa-icon-youtube"></i></a></li>
                

        

        
        
                             <li class="rss"><a target="_blank" class="vector_icon" href="http://www.cityrumors.it/feed"><i class="fa-icon-rss"></i></a></li>
        	
	    </ul>                </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="cookie-law-info-bar"><span>Questo sito utilizza cookie propri e di terze parti per le sue funzionalità. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetto</a> <a href="http://www.cityrumors.it/cookie" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Approfondisci</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #ffffff;max-width: 650px;}.wpmci-popup-cnt-inr-wrp{height:932px;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp">
	<div class="wmpci-popup-body">
		
				<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
				
		<div class="wpmci-popup-cnt-wrp">
			<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
							
								<p><a href="https://www.facebook.com/Mutignano-In-Fermento-183667815461766/" target="_blank"><img class="alignnone size-full wp-image-465442" src="http://www.cityrumors.it/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-24-at-17.34.06.jpeg" alt="" width="600" /></a></p>
			</div>
		</div>
	</div>
</div><link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.cityrumors.it/wp-content/plugins/wp_pro_ad_system/templates/css/wppas.min.css?ver=4.6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.cityrumors.it\/wp-admin\/admin-ajax.php","nonce":"aa47cb686b","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/www.cityrumors.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"3","exp_time":"1","close_on_esc":"1","hide_time":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.cityrumors.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cityrumors.it/wp-content/plugins/wp_pro_ad_system/templates/js/wppas.min.js?ver=4.8'></script>
<style type="text/css">.essb_links.essb_template_flat-retina { display: inline; }</style><link rel="stylesheet" id="essb-cct-style"  href="http://www.cityrumors.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.cityrumors.it/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
    </body>
</html>
<!-- Dynamic page generated in 0.892 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-01-01 04:02:39 -->

<!-- super cache -->